Pflanzen eingesetzt

anlage_hinten_seite

Die Pflanzen sind jetzt seit einer Woche in der Anlage und gut angewachsen. Alle Pflanzen sind vorgezogen. Ihre Wurzeln wurden vor dem Einsetzen gut abgespült und von sämtlicher Erde befreit. Nach dem Einsetzen standen nahezu alle Pflanzen aufrecht. Der „Schlappheitseffekt“, den man vom Pflanzen in Erde (trotz Wässerung) kennt, blieb komplett aus. Nur der Salat zeigte dieses Phänomen an einigen wenigen Blättern.

 

Die Anlage pumpt jetzt einmal pro Stunde das Wasser durch die Pflanzbecken. Ein Pumpenzyklus (vollpumpen und wieder leer laufen) dauert 15 Minuten. Die Wassertemperatur beträgt 21 Grad.

Anbei nun die Liste der Pflanzen und ein paar Bilder:

2 Aubergine
2 Artischocke
6 Brokkoli
2 Kohlrabi
2 Hokaido-Kürbis
12 Tomate
2 Zucchini
ca. 20 Stk Blattsalat
1 Basilikum
1 Pimpinelle
1 Rauke (Rucola)
8 Paprika

 

Doch da!! Ist das Blattlausbefall?
Ich habe es erst auf dem Foto gesehen. Dem muss ich morgen dringend auf den Grund gehen. Aber Sehen Sie selbst. Hier der genau Blick auf das Artischockenblatt:

Nachtrag: Es war tatsächlich ein Blattlaus-Befall. Zum Glück aber nur so punktuell an der besagten Stelle, dass man die Läuse dort abwischen konnte. Mit dem Marienkäfer-Werfer brauche ich noch nicht zu kommen.

2 Gedanken zu „Pflanzen eingesetzt

  1. Sehr schönes System. Ich bin zur Zeit auch am Planen und hatte mir genau das gleiche System wie oben angedacht. Wie wurde denn der wasserdichte „Durchbruch“ vom Siphon durch die Teichfolie und das Holz der Pflanzbehälter realisiert? Oder tropft es? Über einen detailierten Bauplan der Anlage würde ich mich freuen. Achja, welche Pumpe wird denn verwendet?

    1. Vielen Dank! Nein es tropft nicht. Kann es auch schlecht, ich habe die Tankverschlüsse gut festgeschraubt. Ich mache wie gesagt noch einen Artikel mit den Bauplänen und da schreibe ich dann auch etwas zu den Pumpen.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.